

<!DOCTYPE html>
<html lang="en">
<head>

  <title>Download | La M&uacute;sica</title>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <!-- OpenGraph Metadata -->
  <meta property="og:title"       content="J Balvin Sufre 'La Caída Más HP Del Mundo' En La Boda De Nicky Jam" />
  <meta property="og:description" content="Echa un vistazo a como J Balvin se robó el show la noche de la boda de Nicky Jam." />
  <meta property="og:image"       content="http://cms-images.lamusica.com/artwork/final/58988ee4276244a766216008/170206_spc_0000_balvins%20epic%20fall_thumbnail%20copy-1486394530537-w1296Xh560.jpg" />

  <meta property="og:image:width"   content="1296" />
  <meta property="og:image:height"  content="560"  />

  <meta property="og:type"        content="website" />

  <!-- Android Metadata -->
  <meta property="al:android:url"      content="app.lamusica.com://">
  <meta property="al:android:package"  content="com.sbs.lamusica">
  <meta property="al:android:app_name" content="LaMusica">

  <meta property="fb:app_id"      content="1726374530919514" />

  <!-- For Facebook Deep Links -->
  <meta property="al:ios:app_name"        content="LaMusica" />
  <meta property="al:ios:url"             content="com.sbs.lamusica://"/>
  <meta property="al:iphone:url"          content="com.sbs.lamusica://"/>
  <meta property="al:ipad:url"            content="com.sbs.lamusica://"/>
  <meta property="al:ios:app_store_id"    content="466304751" />
  <meta property="al:web:should_fallback" content="false" />

  <!-- For Twitter Cards -->
  <meta name="twitter:card"        content="summary_large_image">
  <meta name="twitter:site"        content="@la_musica">
  <meta name="twitter:url"         content="http://lamusica.com">
  <meta name="twitter:title"       content="J Balvin Sufre 'La Caída Más HP Del Mundo' En La Boda De Nicky Jam">
  <meta name="twitter:description" content="Echa un vistazo a como J Balvin se robó el show la noche de la boda de Nicky Jam."/?>
  <meta name="twitter:image"       content="http://cms-images.lamusica.com/artwork/final/58988ee4276244a766216008/170206_spc_0000_balvins%20epic%20fall_thumbnail%20copy-1486394530537-w1296Xh560.jpg"/?>

  <!-- For Twitter Deep Links -->
  <meta name="twitter:app:name:iphone" content="LaMusica.com">
  <meta name="twitter:app:url:iphone"  content="com.sbs.lamusica://">
  <meta name="twitter:app:id:iphone"   content="466304751">
  <meta name="twitter:app:url:ipad"    content="com.sbs.lamusica://">
  <meta name="twitter:app:id:ipad"     content="466304751">

  <meta name="twitter:app:name:googleplay" content="LaMusica.com">
  <meta name="twitter:app:id:googleplay"   content="com.sbs.lamusica">
  <meta name="twitter:app:url:googleplay"  content="https://play.google.com/store/apps/details?id=com.sbs.lamusica&feature=search_result">

  <!-- CSS Stylesheets -->
  <link href="css/bootstrap.css" rel="stylesheet"     media="screen">
  <link href="css/owl.theme.css" rel="stylesheet"     media="screen">
  <link href="css/owl.carousel.css" rel="stylesheet"  media="screen">
  <link href="css/styleV2.css" rel="stylesheet"       media="screen">
  <link href="css/animate.css" rel="stylesheet"       media="screen">
  <link href="css/ionicons.css" rel="stylesheet"      media="screen">
  <link href="css/nivo-lightbox.css" rel="stylesheet" media="screen">
  <link href="css/nivo-themes/default/default.css"    media="screen">

  <link href="img/favicon.png" rel="shortcut icon">

  <link href='http://fonts.googleapis.com/css?family=Lato:100,300,400' rel='stylesheet' type='text/css'>
  <link href='http://fonts.googleapis.com/css?family=Merriweather:300italic' rel='stylesheet' type='text/css'>
  
     
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script> 
    <script type="text/javascript">

    function cycleImages(){
      var $active = $('#block .active');
      var $next = ($active.next().length > 0) ? $active.next() : $('#block img:first');
      $next.css('z-index',2);//move the next image up the pile
      $active.fadeOut(1500,function(){//fade out the top image
    $active.css('z-index',1).show().removeClass('active');//reset the z-index and unhide the image
          $next.css('z-index',3).addClass('active');//make the next image the top one
      });
    }

$(document).ready(function(){

setInterval('cycleImages()', 3000);
});

</script>


</head>
<body class='ios'>

  <script type="text/javascript">

    /*
     * App Store, Gogle Play Store, & Deep-linking Redirection
     * -------------------------
     * Code to fire immediately to check if application supports deep linking,
     * and if not go directly go App Store or Google Play Store 
     */

    var uagent = navigator.userAgent.toLowerCase();

    var isIOS     = uagent.indexOf("iphone") > -1 || uagent.indexOf("ipod") > -1 || uagent.indexOf("ipad") > -1;
    var isAndroid = uagent.indexOf("android") > -1;

    if (isIOS || isAndroid){

      var parameters  = location.search.substring(1);
      var base        = "com.sbs.lamusica://";

      window.location = (typeof parameters === 'undefined') ? base: base + parameters;
    }

    setTimeout(function () {

      if (isIOS) {
        window.location = "https://itunes.apple.com/us/app/lamusica/id466304751?mt=8";
      } else if (isAndroid) {
        window.location = "https://play.google.com/store/apps/details?id=com.sbs.lamusica";
      } 

    }, 25);
  </script>


  <!--HEADER-->
  <header id='header'>
    <div id='menu-bar' class='animated fadeIn'>
      <div class='container'>
        <div class='logo'> <a href="http://app.lamusica.com"><img src="img/logo.png" alt="LaMusica Logo" style="max-width: 400px;height: auto;"></a>
        </div>
        <nav  id="nav" class='nav'>
          <ul class='nav-inner'>
            <li class='current'><a href="#header">Home</a></li>
            <li><a href="#download">Download</a></li>
            <li><a href="#about">Features</a></li>
            <li><a href="#screenshots">Screenshots</a></li>
            <li><a href="#newsletter">Join</a></li>
                        
<li><a href="http://app.lamusica.com/?lang=es">Espa&ntilde;ol</a></li> 
            <li></li>
          </ul>
        </nav>
      </div>
    </div>
    <div class="container">
      <div class='row'>         
        <div class='col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-0 col-md-push-5 col-lg-6 col-lg-push-6 animated fadeInRight'>
          <h1>Download LaMusica to experience music and entertainment at another level!</h1>
          <div id='header-btn'>
            <a class='btn btn-secondary btn-icon' target="_blank" href="https://itunes.apple.com/app/lamusica/id466304751?ls=1&mt=8"><span class='icon ion-social-apple'></span>App Store</a>
            <a class='btn btn-primary btn-icon' target="_blank" href="https://play.google.com/store/apps/details?id=com.sbs.lamusica&feature=search_result"><span class='icon ion-social-android'></span>Play Store</a>
          </div>
        </div>
    <div id="phonecnt" class='col-xs-10 col-xs-offset-1 col-sm-6 col-sm-offset-3 col-md-5 col-md-offset-0 col-md-pull-7 col-lg-5 col-lg-pull-6 col-lg-offset-1' >
<div id="block"><img src="img/phones/iPhone-header-tomanotas.png" id='header-img' class='active img-responsive animated' >
<img src="img/phones/iPhone-header-mega979.png" id='header-img' class='img-responsive animated' >
<img src="img/phones/iPhone-header-elzol.png" id='header-img' class='img-responsive animated' >
<img src="img/phones/iPhone-header-ritmo.png" id='header-img' class='img-responsive animated' >
<img src="img/phones/iPhone-header-mega963.png" id='header-img' class='img-responsive animated' >
<img src="img/phones/iPhone-header-979laraza.png" id='header-img' class='img-responsive animated' >
<img src="img/phones/iPhone-header-megapr.png" id='header-img' class='img-responsive animated' >
</div>
        </div>
      </div>
    </div>
  
    <div id='menu-bar-fixed'>
      <div class='container'>
        <a href="http://app.lamusica.com" class='logo scrollTo-header'><img src="img/logo-small.png" alt></a>
        <nav  id="nav-fixed" class='nav'>
          <a id="show-nav" title="Show navigation"><div></div></a>
            <a id="hide-nav" title="Hide navigation"><div></div></a>
          <ul id='nav-ul' class='nav-inner'>
              <li class='current'><a href="#header">Home</a></li>
            <li><a href="#download">Download</a></li>
            <li><a href="#about">Features</a></li>
            <li><a href="#screenshots">Screenshots</a></li>
            <li><a href="#newsletter">Join</a></li>
<li><a href="http://app.lamusica.com/?lang=es">Espa&ntilde;ol</a></li>        <li id='off-nav'></li>
          </ul>
        </nav>
      </div>
    </div>
  </header>

  <!--ABOUT-->
  <section id='about'>
    <div class="container">
      <div class='row wow fadeInUp'>  
            
            <h2>LaMusica is a free digital video, radio, music and entertainment service with the hottest artist, celebrity and entertainment news all in fun bite-sized videos and with access to over 23 million songs.</h2>
        <p class='subtitle'>It’s unlike anything you have ever seen before! La Musica was built for Latinos, by Latinos. LaMusica is available in both Spanish & English, the menu options include:</p>
                
                
        <div class='col-sm-6 col-md-3 col-lg-3'>
          <div class='circle-icon-lg'>
<!--            <div class='icon ion-play'></div>--> 
           <div class='icon'><img src="img/icons/icon_menu_today@3x.png" class='img-responsive' alt></div>
                    </div>
          <div class='text'>
            <h3>Today</h3>
            <p>Access the latest in entertainment and infotainment videos on your home page.</p>
          </div>
        </div>
        <div class='col-sm-6 col-md-3 col-lg-3'>
          <div class='circle-icon-lg'>
<!--            <div class='icon ion-play'></div>--> 
           <div class='icon'><img src="img/icons/icon_menu_videos@3x.png" class='img-responsive' alt></div>
         </div>
          <div class='text'>
            <h3>Video</h3>
            <p>Missed a recent hot video? Go to Videos and catch up on the Featured, Trending and Newest video goodies from previous days. Use the Filter feature to select the video categories you most love and create channels based on your interests.</p>
          </div>
        </div>
        <div class='col-sm-6 col-md-3 col-lg-3'>
          <div class='circle-icon-lg'>
<!--            <div class='icon ion-play'></div>--> 
           <div class='icon'><img src="img/icons/icon_menu_radio@3x.png" class='img-responsive' alt></div>
                     </div>
          <div class='text'>
            <h3>Radio</h3>
            <p>Live stream the most listened to Latin radio stations in the US and Puerto Rico, including La Mega in NYC, El Zol in Miami, La Raza in LA and La Mega in PR among others.</p>
          </div>
        </div>
        <div class='col-sm-6 col-md-3 col-lg-3'>
          <div class='circle-icon-lg'>
<!--            <div class='icon ion-play'></div>--> 
           <div class='icon'><img src="img/icons/icon_menu_music@3x.png" class='img-responsive' alt></div>
                     </div>
          <div class='text'>
            <h3>Music</h3>
            <p>Choose from over 200-curated playlists based on distinct Latin and other genres, your mood and activities, or from our expertly curated playlists by top DJs and music influencers. Access My Radio, a tool you can use to select up to 5 music genres and control how much of each genre you want in your personalized radio.</p>
          </div>
        </div>
        
      </div>
            
            
            
            
    </div>
  </section>
    
    
    
    <!--DETAILED INFO-->
  <section id="detailed">
    <div class="container">
      <div class='row'>
        <div class='col-sm-12 col-md-7 col-lg-7 wow fadeInLeft'>
          <h2>Don’t just listen to radio</h2>
          <p class='subtitle'>Welcome to the new LaMusica! The bicultural, bilingual app that’s just like you. </p>
        </div>
        <div class='col-sm-6 col-md-6 col-lg-6 wow fadeInLeft'>
          
          <div class='row' style="margin-bottom:20px;">
            <div class='col-sm-2 col-md-2 col-lg-2'>
              <div class='icon'><img src="img/icons/icon_menu_profile@3x.png" class='img-responsive' alt></div>
            </div>
            <div class='col-sm-10 col-md-10 col-lg-10'>
              <h4 style="margin:0px;">Save your favorite videos, radio stations and music playlists to your personal profile, for quick and easy access.</h4>
            </div>
          </div>
          
          <div class='row'>
            <div class='col-sm-2 col-md-2 col-lg-2'>
              <div class='icon' style="padding-top:15px;"><img src="img/icons/icon_share@3x.png" class='img-responsive' alt></div>
            </div>
            <div class='col-sm-10 col-md-10 col-lg-10'>
              <h4 style="margin:0px;">Share your favorite stations or playlists with your friends across multiple social networks. All videos across social networks using our official hashtag #vivalamusica. </h4>
            </div>
          </div>
          
          
        </div>
        <div class='col-sm-6 col-md-6 col-lg-6 img wow fadeInRight delay-sm'>
          <img src="img/3iPhonesv2.png" class='img-responsive' alt>
        </div>
      </div>
</div>
</section>




<section id="features">
    <div class="container">
      <div class="wow fadeInDown animated" style="visibility: visible; animation-name: fadeInDown;">
        <h2>What’s New</h2>
        <p class="subtitle">This new version gives you access videos with the latest in artist and celebrity news, juiciest gossip, what’s trending on social, fashion and culture, all in fun bite-sized videos. But don’t worry, your favorites from Latin radio and music streaming are still there! Enjoy snackable content on the go, available 24/7. Say goodbye to being bored! This new version of LaMusica includes:</p>
      </div>
      <div class="row"> 
        <div class="col-sm-4 col-md-4 col-lg-4 left wow fadeInLeft animated" style="visibility: visible; animation-name: fadeInLeft;">
          <div class="row">
            <div class="col-sm-12 col-md-9 col-lg-9">
              <p>Fun, short, full screen videos seamlessly combined with the best Latin radio stations and music playlists.</p>
            </div>
            <div class="col-sm-3 col-md-3 col-lg-3">
              <div class="circle-icon-rspv"><div class="icon ion-ios7-eye-outline"></div></div>
            </div>
          </div>
          <div class="row">
            <div class="col-sm-12 col-md-9 col-lg-9">
              <p>Access the latest music and entertainment news on Today, your home page with the most recent videos. </p>
            </div>
            <div class="col-sm-3 col-md-3 col-lg-3">
              <div class="circle-icon-rspv"><div class="icon ion-ios7-checkmark-empty"></div></div>
            </div>
          </div>
          <div class="row">
            <div class="col-sm-12 col-md-9 col-lg-9">
              <p>Missed a recent hot video? #Thestruggleisreal but we got you covered! Go to Videos and catch up on the Featured video goodies from previous days and be in the know of what is Trending.</p>
            </div>
            <div class="col-sm-3 col-md-3 col-lg-3">
              <div class="circle-icon-rspv"><div class="icon ion-ios7-bolt-outline"></div></div>
            </div>
          </div>
                    <div class="row">
            <div class="col-sm-12 col-md-9 col-lg-9">
              <p>In Video, access our Filter feature to select the video categories you most love and create channels based on your interests. From Gossip to WTF moments and much more. Dive into a video diet customized for your taste.</p>
            </div>
            <div class="col-sm-3 col-md-3 col-lg-3">
              <div class="circle-icon-rspv"><div class="icon ion-ios7-bolt-outline"></div></div>
            </div>
          </div>
        </div>
                
                
                
        <div class="col-sm-4 col-sm-push-4 col-md-4 col-md-push-4 col-lg-4 col-lg-push-4 right wow fadeInRight animated" style="visibility: visible; animation-name: fadeInRight;">
          <div class="row">
            <div class="col-sm-3 col-md-3 col-lg-3">
              <div class="circle-icon-rspv"><div class="icon ion-ios7-folder-outline"></div></div>
            </div>
            <div class="col-sm-12 col-md-9 col-lg-9">
              <p>Watch videos related to a recently watched video, simply swipe up and select from our selection of related videos, or even check out one of our playlists that are full of hits!</p>
            </div>
          </div>
          <div class="row">
            <div class="col-sm-3 col-md-3 col-lg-3">
              <div class="circle-icon-rspv"><div class="icon ion-ios7-heart-outline"></div></div>
            </div>
            <div class="col-sm-12 col-md-9 col-lg-9">
              <p>Save your favorite videos to your personal profile, for quick and easy access.</p>
            </div>
          </div>
          <div class="row">
            <div class="col-sm-3 col-md-3 col-lg-3">
              <div class="circle-icon-rspv"><div class="icon ion-ios7-box-outline"></div></div>
            </div>
            <div class="col-sm-12 col-md-9 col-lg-9">
              <p>Share all videos across social networks using our official hashtag #vivalamusica.</p>
            </div>
          </div>
                    <div class="row">
            <div class="col-sm-3 col-md-3 col-lg-3">
              <div class="circle-icon-rspv"><div class="icon ion-ios7-box-outline"></div></div>
            </div>
            <div class="col-sm-12 col-md-9 col-lg-9">
          <p>Instantly participate in all of our radio contests, by accessing our contesting feature in the radio player page. Download, register and win!</p>
            </div>
          </div>
        </div>
        <div class="col-xs-10 col-xs-offset-1 col-sm-4 col-sm-offset-0 col-sm-pull-4 col-md-4 col-md-pull-4 col-lg-4 col-lg-pull-4">
          <img src="img/iPhone-5Cv2.png" class="img-responsive wow fadeInUp animated" alt="" style="visibility: visible; animation-name: fadeInUp;">
        </div>
      </div>
    </div>
  </section>



<!--DOWNLOAD-->
  <section id='download'>
    <div class="container">
      <div class='wow fadeInDown'>
        <h2>Download the app</h2>
        <p class='subtitle'>Select your device platform</p>
      </div>
      <p class='download-buttons'>
        <a class='btn btn-icon btn-secondary' target="_blank" href="https://itunes.apple.com/app/lamusica/id466304751?ls=1&mt=8">
          <span class='icon ion-social-apple'></span>App Store
        </a>
        <a class='btn btn-icon btn-primary' target="_blank" href="https://play.google.com/store/apps/details?id=com.sbs.lamusica&feature=search_result">
          <span class='icon ion-social-android'></span>Play Store
        </a>
      </p>
      <div class='floating-phone wow fadeInRightBig'></div>
    </div>
  </section>
    
    
  

  <!--SCREENSHOTS-->
   <section id='screenshots'>
    <div class="container">
      <div class='wow fadeInDown'>
        <h2>Screenshots</h2>
      </div>
      <div id="screens-carousel" class="owl-carousel wow fadeInUp">
        <a href='img/slides/slide1.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide1.jpg" class='img-responsive' alt>
        </a>
        <a href='img/slides/slide2.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide2.jpg" class='img-responsive' alt>
        </a>
        <a href='img/slides/slide3.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide3.jpg" class='img-responsive' alt>
        </a>
       <a href='img/slides/slide5.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide5.jpg" class='img-responsive' alt>
        </a>
        <a href='img/slides/slide6.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide6.jpg" class='img-responsive' alt>
        </a>
        <a href='img/slides/slide7.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide7.jpg" class='img-responsive' alt>
        </a>
         <a href='img/slides/slide8.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide8.jpg" class='img-responsive' alt>
        </a>
         <a href='img/slides/slide9.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide9.jpg" class='img-responsive' alt>
        </a>
         <a href='img/slides/slide10.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide10.jpg" class='img-responsive' alt>
       </a>
         <a href='img/slides/slide4.jpg' class='item' data-lightbox-gallery="gallery1">
          <img src="img/slides/slide4.jpg" class='img-responsive' alt>
        </a>
      </div>
    </div>
  </section>
 

  <!--Newsletter-->

  <section id='newsletter'>
    <div class="container">
      <div class='wow fadeInDown'>
        <h2>Join our Mailing List</h2>
        <p class='subtitle'>Sign up to our mailing list to receive information about the artist and events that you most love. </p>
      </div>
        

            
            <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
  #mc-embedded-subscribe{ width:30%!important; margin:0px;}
</style>
<div id="mc_embed_signup">
      <div id='newsletter-form'>

<form action="//lamusica.us8.list-manage.com/subscribe/post?u=fbe5ab4820e2841e78a56ceb6&amp;id=16afdb5e10" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
  
<div class="mc-field-group">
</label>
  <input type="email" value="" name="EMAIL" class="subscribe-input required" placeholder="Enter your e-mail address..." id="mce-EMAIL">
       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary subscribe-submit">

</div>
  <div id="mce-responses" class="clear">
    <div class="response" id="mce-error-response" style="display:none"></div>
    <div class="response" id="mce-success-response" style="display:none"></div>
  </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_fbe5ab4820e2841e78a56ceb6_16afdb5e10" tabindex="-1" value=""></div>
    </div>
</form>
       
    </div>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
                  </div>
            
            
     
  </section>

  <!--FOOTER-->
  <footer id='footer'>
    <div class="container">
      <div id='footer-content'>
        <h2><img src="img/logo.png" alt></h2>
        <p id='social-links'>
          <a href="https://facebook.com/lamusicadotcom" target="_blank" class='icon ion-social-facebook'></a>
          <a href="https://twitter.com/la_musica" target="_blank" class='icon ion-social-twitter'></a>
          <!-- <a href="" target="_blank" class='icon ion-social-googleplus-outline'></a> -->
          <a href="https://instagram.com/lamusica" target="_blank" class='icon ion-social-instagram'></a>
        </p>
        <p class='copyright'>Your opinion is very important to us! Please email us at <a href="mailto:feedback@lamusica.com">feedback@lamusica.com</a> and tell us what you want to see in future versions of LaMusica. Partner with us to make LaMusica the best app for your radio, music and entertainment needs.</p>
        
                <p class='copyright'>Copyright © 2016 Spanish Broadcasting System | La Música</p>

      </div>
    </div>
  </footer>
  <div id='static-footer'></div>
    
    
 
  <script src="js/jquery-2.1.1.min.js"></script>
  <script type="text/javascript" src="js/retina.min.js"></script>
  <script src="js/owl.carousel.min.js"></script>
  <script src="js/wow.js"></script>
  <script src="js/jquery.nav.js"></script>
  <script src="js/jquery.scrollTo.min.js"></script>
  <script src="js/nivo-lightbox.min.js"></script>
  <script type="text/javascript">
    // general variables
    myWindow = $(window)
    windowHeight = myWindow.height()
    header = $('#header')
    svgRect = $('#svg-rect')
    showNav = $('#show-nav')
    hideNav = $('#hide-nav')
    navUl = $('#nav-ul')

    // set header height
    if (windowHeight>=900) {
      header.css('height', windowHeight - 250)
    }
    else{
      header.css('height', windowHeight)
    }

    headerHeight = header.outerHeight()
    headerWidth = header.outerWidth()

    $(document).ready(function() {

      // header animation svg
      var svgHeader = $('#svg-header')

      svgRect.attr('height', 1.5*headerHeight)
      svgRect.attr('width', 2*headerWidth)
      svgHeader.css('transform', 'rotate(-55deg)')
      svgHeader.css('-webkit-transform', 'rotate(-55deg)')
      svgHeader.css('ms-transform', 'rotate(-55deg)')

      // wow.js initialization
      if (myWindow.width()>530) {
        new WOW().init();
      };

      // jquery.nav.js initialization
      $('.nav-inner', '#header').onePageNav();

      // Nivo Lightbox initialization
      $('#screenshots a').nivoLightbox({
        effect: 'fadeScale',
        keyboardNav: true,
      });

      // owl.carousel.js initialization
      $("#screens-carousel").owlCarousel({
        items : 5,
        itemsDesktop : [1199,4],
        itemsDesktopSmall : [980,3],
        itemsTablet: [768,2],
        itemsMobile : [480,1],
      });
      $("#reviews-carousel").owlCarousel({
        items : 1,
        itemsDesktop : [1199,1],
        itemsDesktopSmall : [980,1],
        itemsTablet: [768,1],
        itemsMobile : [480,1],
        autoPlay: 8000,
      });
    });
    // Responsive navigation show/hide
    function showNavig() {
      navUl.css('display','block')
      hideNav.css('display','block')
      showNav.css('display','none')
    }
    function hideNavig() {
      navUl.css('display','none')
      showNav.css('display','block')
      hideNav.css('display','none')
    }
    showNav.click(function() {
      showNavig();
    });
    hideNav.click(function() {
      hideNavig();
    });
    $( "#off-nav" ).click(function() {
      hideNavig();
    });
    $( "#nav-ul > li" ).click(function() {
      if (myWindow.width()<=767) {
        hideNavig();
      };
    });

    // Resize event handler
    myWindow.resize(function() {
      // show/hide responsive navigation
      if (myWindow.width()>767) {
        navUl.css('display','block')
      }
      else{
        navUl.css('display','none')
      }

      // resize SVG rectangle in header
      headerWidth = header.outerWidth()
      svgRect.attr('height', 1.5*headerHeight)
      svgRect.attr('width', 2*headerWidth)
    });

    // scrollTo buttons
    menuBarHeight = $('#menu-bar-fixed').outerHeight();

    $('.scrollTo-download').click(function(){
      $.scrollTo( $('#download').offset().top-menuBarHeight+'px' , 800 );
    });
    $('.scrollTo-about').click(function(){
      $.scrollTo( $('#about').offset().top-menuBarHeight+'px' , 800 );
    });
    $('.scrollTo-header').click(function(){
      $.scrollTo( header , 800 );
    });


    footerHeight = $('footer').outerHeight();
    $('#static-footer').css('margin-top', footerHeight+'px');

    // scroll event
    window.onscroll = scroll;
    
    function scroll () {

      var wScrollTop = $(window).scrollTop();
      var wScrollBot = wScrollTop + $(window).height();
      var pageHeight = $(document).height();
      var footerContent = $("#footer-content")

      // fixed footer opacity change onscroll
      if(wScrollBot>pageHeight-(footerHeight/2)){
        var newOpacity = (0.99/(footerHeight/2)) * (wScrollBot-(pageHeight-(footerHeight/2)))
        footerContent.css('opacity', newOpacity);
      }
      else{
        footerContent.css('opacity','0');
      }
      
      // fixed navigation show/hide
      var menuBarFixed = $('#menu-bar-fixed')

      if (wScrollTop >= headerHeight - menuBarFixed.outerHeight()) {
        menuBarFixed.css('top','0');
        menuBarFixed.css('opacity','1');
      }
      else{
        menuBarFixed.css('top',-menuBarFixed.outerHeight()+'px');
        menuBarFixed.css('opacity','0');
      };
    }
    
  
  </script>
  <script src="//localhost:35729/livereload.js"></script>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-847954-45', 'auto');
  ga('send', 'pageview');

</script>
    
</body>
</html>